Update von 1.5.5 nach 1.5.9


#1

Kann die gemacht wie beschrieben, oder muss es von 1.5.5 , 1.5.6 etc etc.

Weiter wird in 1.5.9 - PHP 7.2 schon unterstützt denn es gibt noch Fehlermeldungen bei 1.5.5 mit PHP 7.2.

MfG
Jan