Errore Installazione v2.0.0-alpha.1


#1

Buonasera a tutti.

Sto provando ad installare la versione 2.0 ma una volta che tento di accedere al /setup mi restituisce l’errore.
“Whoops, looks like something went wrong.”
Da cosa dipende come devo procedere?

Grazie in anticipo a chi sa aiutarmi.


#2

Prova a vedere se hai php 7 e se hai digitato /index.php/setup
il DB può essere solo mySQL