[Solved] Tax rate rounding off

How do I prevent tax rates being rounded up. for ex. the tax rate 7.7256 but when you save it. It is being rounded to to 7.73%? Is there a config file that can be customized to prevent the value from rounding off?

I found the settings to make it 7.725

For every other user who has the same problem: you can set the tax rate decimal places to three in the general settings.

This topic was automatically closed after 24 hours. New replies are no longer allowed.